slecht starten en sputterend stationair

Voor alle technische vragen over de BMW 1 Serie

slecht starten en sputterend stationair

Berichtdoor wardbmw116i » 19 jun 2017, 13:23

Goededag,

mijn bmw 116i uit 2009 motorcode N43B16A heeft al geruime tijd last van slecht starten en schuddend stationair lopen! soms is het starten lopen en is er niks aan de hand en soms is het heel heftig!
laatste 8000 km zijn vervangen:
alle lambda sensoren
2 bobines
alle bougies
olie
vanos ventielen
luchtfilter

verder is het gaskleppenhuis schoongemaakt.
ik vraag mij heel erg af wat het probleem is! ik krijg de mengselregeling foutmelding en verder niks soms gaat het lampje branden om de auto na te laten kijken maar dit gaat binnen 20 km weer uit (of na opnieuw starten) ik kan verder alles met de auto zolang het maar niet stationair is! als ik bij stationair een klein beetje gas geef ( net onder de 1000tpm) is er niks te merken...

please advice:)

groet Ward
wardbmw116i
 
Berichten: 9
Geregistreerd: 19 jun 2017, 13:15

Re: slecht starten en sputterend stationair

Berichtdoor wardbmw116i » 29 jun 2017, 10:24

Iemand een idee? zelf denk ik verstuivers omdat hij na een paar km als ik dan voor het stoplicht sta ineens op 3 poten gaat lopen en na 5 km is dit minder... please help!!
wardbmw116i
 
Berichten: 9
Geregistreerd: 19 jun 2017, 13:15

Re: slecht starten en sputterend stationair

Berichtdoor wardbmw116i » 16 mei 2018, 15:15

Helaas geen reactie gehad hierop! Heb mijn injectoren alle 4 vervangen en opnieuw in laten leren (kosten 1100+€) hierna de auto veel zuiniger en geen gehaper meer! Rijdt ook vloeiender en vlotter! Trekt lekkerder door de toeren heen en heeft meer power/koppel...
wardbmw116i
 
Berichten: 9
Geregistreerd: 19 jun 2017, 13:15

Re: slecht starten en sputterend stationair

Berichtdoor mieske90 » 18 mei 2018, 09:30

Sorry dat er geen reactie is geplaatst, als mensen het niet weten dan reageren ze liever niet dan een onnodige reactie er neer zetten.

Maar mooi om te horen dat het probleem is opgelost.
En bedankt dat je de oplossing hier hebt gepost, dan hebben mensen in de toekomst met het zelfde probleem er misschien iets aan :duimen:
Avatar gebruiker
mieske90
BimmerPortal Team
 
Berichten: 4004
Geregistreerd: 04 okt 2013, 20:20
Woonplaats: Noord-Brabant


Keer terug naar BMW 1 Serie (E81 / E82 / E87 / E88) Techniek

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 4 gasten