alle lampjes branden, geen trekkracht, stroom vermindert

Voor alle technische vragen over de BMW 3 Serie
p.matthiessen
Berichten: 14
Lid geworden op: 06 sep 2018, 11:15

alle lampjes branden, geen trekkracht, stroom vermindert

Bericht door p.matthiessen » 11 jan 2019, 17:10

hallo,

Reed vanmiddag op de snelweg. Opeens alle lampjes in mijn dashboard aan. Bij stoplicht maar de radio en verlichting uitgezet. Bij optrekken veel gas geven voordat de auto vooruit ging. Ruitenwisser en elektrische ramen opeens heel traag.
Begin van de week hoorde ik al een piepende V-snaar. Gisteren ging het motormanagementlampje branden.

Iemand een idee wat het kan zijn? Als de dynam kapot is werkt dan de automaatbak ook niet meer? Handmatig versnellen ging dus ook niet.

Heb een 330xi uit 2002

groet Patrick

Gebruikersavatar
wiren
Berichten: 430
Lid geworden op: 24 jan 2014, 14:39

Re: alle lampjes branden, geen trekkracht, stroom vermindert

Bericht door wiren » 12 jan 2019, 01:01

Klinkt als een zwakke accu. Meet de accu spanning eens. Onder de 12v is accu vervangen. Met draaiende motor moet de spanning tussen 14V-14,5V zijn.

Martin280967
Berichten: 223
Lid geworden op: 25 mei 2014, 19:59

Re: alle lampjes branden, geen trekkracht, stroom vermindert

Bericht door Martin280967 » 12 jan 2019, 07:33

Dynamo of spanningsregelaar stuk, de dynamo zou bij een falende accu nog steeds het systeem van voldoende stroom moeten voorzien.
Als de dynamo of spanningsregelaar niet voldoende stroom opwekt dan faalt het hele systeem.

Plaats reactie

Terug naar “BMW 3 Serie (E46) Techniek”